How to install Veams-Sass.

Veams-Sass installation in detail.

In general there are no requirements. Just download the package and import the files you need.

Installation with Bower

If you want to install it with Bower, here are the requirements:

  • NodeJS
  • Bower (npm install -g bower)

When you have Bower already installed just execute:

bower install veams-sass --save